iCafeZone.Net Community XenForo & vBulletin Thai

ประกาศ All supported versions require

  • 949
  • 0
Your server must meet the following requirements before vBulletin can be installed on the machine. Most shared-environment hosting providers meet these qualifications already. If you're unsure, you can always use vBulletin Cloud to host your vBulletin website.

Minimum Requirements

vBulletin is a web-based application and as such has a few minimum requirements. To run vBulletin, you need a web hosting provider that includes the following on their systems:
  • PHP version: 7.1.0
  • MySQL version: 5.6.10 (see note below)...


ด้านบน